三维空间避障出现编译错误


#1

在安装三维空间避障demo功能包时,创建空间和代码编写之后,进行编译的时候,出现错误。有大神知道怎么解决吗?IMG_20181220_021636|690x369


#2

没装 actionlib 的相关依赖包